1. #1

    How to...? [Pitbull]

    Hai

    In the pictures shown the unitframes glow red/blue (green and other colors sometimes aswell :S)
    My own unitframe just glows in the edges - and the targets glow all over.
    - How do you get Pitbull to NOT do that?




    I want them to just be the color i have decided... and no glow or anything.
    Have looked all over the settings - have i missed something?

    Can anyone help?

  2. #2
    The Patient Meebo's Avatar
    Join Date
    May 2007
    Location
    Caboolture
    Posts
    340

    Re: How to...? [Pitbull]

    I'm not positive but it looks like debuff highlighting.
    I haven't used Pitbull in ages so you'll just need to have a look around for Highlighting and disable one at a time till it's fixed.
    Current Rig
    Intel i5 3570K | Corsair H100 | ASRock Z77 Extreme4 | R9 390 8GB | G.Skill 16GB | Intel 520 Series 180GB | 8TB in HDDs
    Seasonic X-760 760W | 27" U2711 Dell | Corsair 600T | Logitech Z506 | Windows 10 Pro 64bit


  3. #3

    Re: How to...? [Pitbull]

    I can´t help with your question but I´d like to ask which Font that is in the unit frames

    It looks cool.


    ok listen the fuck up

  4. #4

    Re: How to...? [Pitbull]

    Thank you so much Meebo
    That was exactly it...


Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •