1. #1

    [HEALBOT] Out of Range help

    Hey all, I re-installed Healbot Continued and am now trying to configure the out of rage option. I want the bars to be less bright when people are out of range.
    I've tried setting the Out of range opacity in Bars on a lower setting but it doesn't make any difference... it just stays bright green. Is there any other option I need to enable for it to work?

    Class: Alli Priest
    Spec: Holy/ Shadow
    Horde Alts @ 85: Mage, Lock, DK, Paladin

  2. #2
    I believe your problem lies with your Enabled/Disabled opacity. Try setting it as follows: Enabled 100%, Disabled 70%, Out of Range 40% and leave the "Incoming Heals" on its default setting.

    I was a long time HB fan till i took the time to set up Vuhdo properly and get it looking the way i wanted. Try it out its pretty cool

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts